Hello!
I have this class:
class DoSomething
{
private int timesDone;
...
}
Which is the right way to named variable 'timesDone'?
Sometimes I see named as m_timesDone. Is this correct? Where I can find information about naming guidelines?
Thank you!